VirtualBox

Ticket #9571 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

guru meditation

Reported by: av.pavlysh Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.2 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

error on start windows 2008 server R2 under Win XP Pro

Attachments

VBox.log Download (228.0 KB) - added by av.pavlysh 3 years ago.
log
VBox.png Download (280.7 KB) - added by av.pavlysh 3 years ago.
print screen

Change History

Changed 3 years ago by av.pavlysh

log

Changed 3 years ago by av.pavlysh

print screen

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9240. Could you try the test build posted there?

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use