VirtualBox

Ticket #9443 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

kubuntu VM crash while starting

Reported by: fluo75 Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.2 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

Hi,

While I was starting my Kubuntu virtual machine. Virtualbox reprted to me that the VM had crashed.

regards,

Davd

Attachments

Logs.7z Download (83.7 KB) - added by fluo75 3 years ago.
Log and PNG files

Change History

Changed 3 years ago by fluo75

Log and PNG files

comment:1 Changed 3 years ago by frank

Duplicate of #9373.

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use