VirtualBox

Ticket #9442 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Over 4GB Ram Problem

Reported by: ertanerbek Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.2 Keywords: Guest Memory
Cc: Guest type: other
Host type: Windows

Description

When time I use 4 Gb ram for one Virtualguest or all VirtualGuest then all VirtualMahine and VirtualBox crashed.

Host Hardware.

Intel Core i5 8GB DDR3 Ram 1024MB Ati

Toshiba Satellite L635

Attachments

VBox.zip Download (47.2 KB) - added by ertanerbek 3 years ago.
Log
VBox.png Download (11.6 KB) - added by ertanerbek 3 years ago.

Change History

Changed 3 years ago by ertanerbek

Log

Changed 3 years ago by ertanerbek

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9373.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use