VirtualBox

Ticket #7568 (closed defect: duplicate)

Opened 4 years ago

Last modified 3 years ago

On Windows 7 x64 Host ntfs disk error id:55

Reported by: winenjou Owned by:
Priority: major Component: VMM
Version: VirtualBox 3.2.10 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

On Windows 7 x64 host.When start or close guest system.There's an error on host.The id of that error is 55.That's an ntfs error.This will let Windows check disk when reboot.But the disk has no error.

Attachments

未命名.jpg Download (46.3 KB) - added by winenjou 4 years ago.

Change History

comment:1 follow-up: ↓ 3 Changed 4 years ago by sandervl73

What does that mean? Blue screen or some event log error message? If you want help, you should provide useful information.

comment:2 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #7565

comment:3 in reply to: ↑ 1 Changed 4 years ago by winenjou

Replying to sandervl73:

What does that mean? Blue screen or some event log error message? If you want help, you should provide useful information.

That's an event log error message.When it happened,there's nothing noticed.But,when you reboot your computer,Windows will check disk and disk has no error.

Changed 4 years ago by winenjou

comment:4 Changed 3 years ago by winenjou

  • Status changed from closed to reopened
  • Resolution duplicate deleted

comment:5 Changed 3 years ago by sandervl73

  • Status changed from reopened to closed
  • Resolution set to duplicate

Don't reopen tickets marked as duplicate without *any* explanation why!

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use