VirtualBox

Ticket #5320 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Updating Virtual Box crash all virtual machine

Reported by: radici.angelo@… Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description


Attachments

VBox.png Download (10.1 KB) - added by radici.angelo@… 4 years ago.
VBox.log Download (102.6 KB) - added by radici.angelo@… 4 years ago.

Change History

Changed 4 years ago by radici.angelo@…

Changed 4 years ago by radici.angelo@…

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5314.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use