VirtualBox

Ticket #5321 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Suddenly does not work anymore "A critical error has occurred"

Reported by: nasranyuzivatel Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: other
Host type: Linux

Description

Suddenly any of my virtual machines (two Linuxes and one Windows) is not working anymore. Everything I get is "A critical error" whinning of VB.

Attachments

VBox.png Download (14.0 KB) - added by nasranyuzivatel 4 years ago.
image
VBox.log Download (153.0 KB) - added by nasranyuzivatel 4 years ago.
Log

Change History

Changed 4 years ago by nasranyuzivatel

image

Changed 4 years ago by nasranyuzivatel

Log

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Thanks for the report, duplicate of #5314.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use