VirtualBox

Ticket #5319 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

problem to install winXP

Reported by: fenomen Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: other
Host type: Mac OS X

Description

I have a problem to install winXP on my computer. (see attach.)

Attachments

VBox.log Download (207.9 KB) - added by fenomen 4 years ago.
log file

Change History

Changed 4 years ago by fenomen

log file

comment:1 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Thanks for the report, duplicate of #5314.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use