VirtualBox

Ticket #12420 (closed defect: duplicate)

Opened 19 months ago

Last modified 19 months ago

Windows XP work boot with BSOD

Reported by: yann458 Owned by:
Priority: blocker Component: other
Version: VirtualBox 4.3.4 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

Boot Windows XP don't work with VirtualBox 3.2.4.

I'have a bsod.

Attachments

test windows XP.png Download (11.6 KB) - added by yann458 19 months ago.
VBox.log.1 Download (2.7 KB) - added by yann458 19 months ago.
VBox.log Download (90.4 KB) - added by yann458 19 months ago.

Change History

Changed 19 months ago by yann458

Changed 19 months ago by yann458

Changed 19 months ago by yann458

comment:1 Changed 19 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #12245.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use