VirtualBox

Ticket #10350 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

VBoxService.exe - Application Error

Reported by: PauloJFMartins Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.10 Keywords: VBoxService Application Error
Cc: Guest type: Windows
Host type: Windows

Description

Since the installation of version 4.1.10 and of the respective Guest Additions this problems occurs everytime the client is shut down.

Attachments

VBoxService - Application Error.PNG Download (40.7 KB) - added by PauloJFMartins 2 years ago.

Change History

Changed 2 years ago by PauloJFMartins

comment:1 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10326.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use