VirtualBox

Ticket #9187 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

CentOS6 rhel6 on Virtual Box dosen't install

Reported by: michas100 Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.4 Keywords:
Cc: Guest type: other
Host type: other

Description (last modified by frank) (diff)

Ubuntu works fine in my virtual machine but Centos 6 (like subject) dosen't? Please help me.

Attachments

VBox.png Download (2.2 KB) - added by michas100 3 years ago.
Screen shot
VBox.log Download (195.2 KB) - added by michas100 3 years ago.
VM log

Change History

Changed 3 years ago by michas100

Screen shot

comment:1 Changed 3 years ago by frank

  • Description modified (diff)

Sigh. Please do NOT paste log files but use the Attach File button! Please attach the VBox.log file of your VM session.

Changed 3 years ago by michas100

VM log

comment:2 Changed 3 years ago by michas100

I added the log file. Regards, and please help me with this bug...

comment:3 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Looks like a duplicate of #8006 and should be fixed as of VirtualBox 4.0.6. Please consider to install the latest 4.0 release (4.0.10).

comment:4 Changed 3 years ago by michas100

Yes it worked ;-) thank you

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use