VirtualBox

Ticket #8576 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Windows 7 64 bit get frozen when starting explorer8 64 bit

Reported by: john.doe Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.4 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

Well, like it is descripted in the summery. I´ve strated the explorer 8 64bit version in windows7 64 bit. It hangs after one search with bing.

Attachments

Windows7 64bit-2011-03-17-15-46-59.log Download (54.2 KB) - added by john.doe 3 years ago.

Change History

Changed 3 years ago by john.doe

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8276 and fixed in the next maintenance release.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use