VirtualBox

Ticket #8575 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Windows 7 get frozen while installing Share Point development tools

Reported by: john.doe Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.4 Keywords:
Cc: Guest type: Linux
Host type: Linux

Description

I´ve tried to install Visual Studio 2010 on a Windows 7(without SP1). When the installer trie to apply the Share Point development tools Windows 7 get frozen. I had to close it with the host.

Attachments

Windows7 64bit-2011-03-17-13-43-44.log Download (58.5 KB) - added by john.doe 3 years ago.

Change History

Changed 3 years ago by john.doe

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8276 and fixed in the next maintenance release.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use