VirtualBox

Ticket #7918 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Virtualbox crash on Win7 x64

Reported by: diagiman Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.0 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

VBox suddenly crashed and state changed to Aborted
The only major activity was copy of 3Gb tar.gz file to shared folder (when crashed time it was almost done)

Attachments

VBox.log Download (62.9 KB) - added by diagiman 3 years ago.

Change History

Changed 3 years ago by diagiman

comment:1 Changed 3 years ago by diagiman

Seems to be caused by #7966. Ticket can be closed.

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Thanks for the feedback!

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use