VirtualBox

Ticket #7393 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Critical Bug

Reported by: claudio_ Owned by:
Priority: major Component: other
Version: VirtualBox 3.2.8 Keywords:
Cc: private@… Guest type: Linux
Host type: Mac OS X

Description

I was asked to report this bug by virtualbox.

Attachments

VBox.log Download (331.0 KB) - added by claudio_ 4 years ago.
virtual box log

Change History

Changed 4 years ago by claudio_

virtual box log

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5253.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use