VirtualBox

Ticket #7310 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Crash while booting Ubuntu

Reported by: claudio_ Owned by:
Priority: major Component: other
Version: VirtualBox 3.2.8 Keywords:
Cc: private@… Guest type: Linux
Host type: Mac OS X

Description

While booting Ubuntu 10.10 on a Mac OS X 10.6.4 guest I got a message telling me it didn't work and I should provide the attached files.

Attachments

VBox.log Download (317.2 KB) - added by claudio_ 4 years ago.
VirtualBox.log
VBox.png Download (993 bytes) - added by claudio_ 4 years ago.
VBox.png

Change History

Changed 4 years ago by claudio_

Changed 4 years ago by claudio_

VBox.png

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5253.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use