Ticket #5626 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

linux kernel oops with vbox 3.1.0

Reported by: jhw Owned by:
Priority: blocker Component: other
Version: VirtualBox 3.1.0 Keywords: linux NULL pointer
Cc: Guest type: Windows
Host type: Linux


vbox 3.1.0 for windows guest on linux host dies due to kernel oops while starting windows. vm worked ok with vbox 3.0.10. BUG: unable to handle kernel NULL pointer dereference at 00000410


VBox.log Download (41.5 KB) - added by jhw 6 years ago.
vbox log

Change History

Changed 6 years ago by jhw

vbox log

comment:1 Changed 6 years ago by Technologov

Duplicate of #5625


comment:2 Changed 6 years ago by klaus

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.
ContactPrivacy policyTerms of Use