VirtualBox

Ticket #5627 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

linux kernel oops with vbox 3.1.0

Reported by: jhw Owned by:
Priority: blocker Component: other
Version: VirtualBox 3.1.0 Keywords: linux NULL pointer
Cc: Guest type: Windows
Host type: Linux

Description

vbox 3.1.0 for windows guest on linux host dies due to kernel oops while starting windows. vm worked ok with vbox 3.0.10. BUG: unable to handle kernel NULL pointer dereference at 00000410

Attachments

VBox.log Download (41.5 KB) - added by jhw 4 years ago.
vbox log
vbox.log Download (6.8 KB) - added by jhw 4 years ago.
oops

Change History

Changed 4 years ago by jhw

vbox log

Changed 4 years ago by jhw

oops

comment:1 Changed 4 years ago by Technologov

Duplicate of #5625

-Technologov

comment:2 Changed 4 years ago by klaus

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use