VirtualBox

Ticket #5325 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

VirtualBox 3.0.10 stuck while loading ubuntu910

Reported by: mveerendra Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: other
Host type: other

Description

Hi I have been using VirtualBox 3.0.8 with Ubuntu910 RC. After upgrading the VirtualBox with 3.0.10. I have seen that VirtualBox stucks. Please find the attached logs.

Attachments

VBox.png Download (2.0 KB) - added by mveerendra 4 years ago.
Screenshot
VBox.log Download (165.1 KB) - added by mveerendra 4 years ago.
Log file

Change History

Changed 4 years ago by mveerendra

Screenshot

Changed 4 years ago by mveerendra

Log file

comment:1 in reply to: ↑ description Changed 4 years ago by mveerendra

Replying to mveerendra:

Hi I have been using VirtualBox 3.0.8 with Ubuntu910 RC. After upgrading the VirtualBox with 3.0.10. I have seen that VirtualBox stucks. Please find the attached logs.

Host Type: Windows XP Guest Type: Ubuntu910 RC

comment:2 follow-up: ↓ 3 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5314.

comment:3 in reply to: ↑ 2 Changed 4 years ago by mveerendra

Replying to sandervl73:

Duplicate of #5314.

Sorry for opening a duplicate issue.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use