VirtualBox

Ticket #5326 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Critical error on boot of Windows XP in Ubuntu 9.04

Reported by: jwoodbridge Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords: Critical Error
Cc: Guest type: other
Host type: Linux

Description

Critical error on boot of Windows XP in Ubuntu log file attached

Attachments

VBox.log Download (141.9 KB) - added by jwoodbridge 4 years ago.
Log Files
VBox.png Download (10.1 KB) - added by jwoodbridge 4 years ago.
Log Files
VBox.log.3 Download (156.3 KB) - added by jwoodbridge 4 years ago.
Log Files
VBox.png.3 Download (10.1 KB) - added by jwoodbridge 4 years ago.
Log Files

Change History

Changed 4 years ago by jwoodbridge

Log Files

Changed 4 years ago by jwoodbridge

Log Files

Changed 4 years ago by jwoodbridge

Log Files

Changed 4 years ago by jwoodbridge

Log Files

comment:1 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5314.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use