VirtualBox

Ticket #5111 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Frequent crashes in VB 3.0.6

Reported by: mithion Owned by:
Priority: critical Component: other
Version: VirtualBox 3.0.6 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

My virtual machines crash very frequently. Usually occurs right after logging in or within a couple of minutes. I've had this happen with several distros: Slackware, Mandriva, Absolute Linux & Vector Linux. The exact source of the crash is unknown to me. But the guest additions are installed and I've tried enabling/disabling various options to see if one of them was making the VM unstable.

Attachments

VBox.log Download (156.6 KB) - added by mithion 5 years ago.

Change History

Changed 5 years ago by mithion

comment:1 Changed 5 years ago by frank

Duplicate of #4722.

comment:2 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use