VirtualBox

Ticket #5011 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Slackware 13_64 hangs on 3.0.6

Reported by: berjozkin Owned by:
Priority: critical Component: other
Version: VirtualBox 3.0.6 Keywords: Slackware 13 64
Cc: Guest type: Linux
Host type: Windows

Description

Hi! I upgraded Vbox from 3.0.4 to 3.0.6 and found Slack hanging on message Freeing unused memory.

Change History

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

No VBox.log implies no sensible answer. I'm guessing your using a 32 bits windows host & VT-x, so it's a duplicate of #4947.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use