VirtualBox

Ticket #4688 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

virtualbox gui crashes during arch booting after upgrade

Reported by: kichawa Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.4 Keywords: vboxvmm.dll
Cc: Guest type: Linux
Host type: Windows

Description

AppName: virtualbox.exe AppVer: 3.0.4.0 ModName: vboxvmm.dll ModVer: 0.0.0.0 Offset: 00054c46

Attachments

2ff9_appcompat.txt Download (34.3 KB) - added by kichawa 5 years ago.
Arch-2009-08-06-10-46-05.log Download (37.5 KB) - added by kichawa 5 years ago.

Change History

Changed 5 years ago by kichawa

Changed 5 years ago by kichawa

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #2149.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use