VirtualBox

Ticket #4454 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

crash with guest using high IO

Reported by: reidara Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.0 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

My windows 2008 server guest did crash without I was doing any GUI actions. I would think of the IO activity of uTorrent was high. I didnt not have this problem before upgrading to 3.0 yesterday.

Attachments

VBox.log Download (225.1 KB) - added by reidara 5 years ago.

Change History

Changed 5 years ago by reidara

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #4858.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use