VirtualBox

Ticket #4858 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Running WinXP guest, received Guru Meditation (PAE, 8GB host, VMMRZCallRing3: enmOperation=8 uArg=0x0 idCpu=0x0)

Reported by: daly@… Owned by:
Priority: critical Component: other
Version: VirtualBox 3.0.4 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

Walked away from running Guest, came back to find it had dumped. I have a log file and will attach.

Attachments

VBox.log Download (243.1 KB) - added by daly@… 5 years ago.
Log of crash

Change History

Changed 5 years ago by daly@…

Log of crash

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
  • Summary changed from Running WinXP guest, received Guru Meditation to Running WinXP guest, received Guru Meditation (PAE, 8GB host, VMMRZCallRing3: enmOperation=8 uArg=0x0 idCpu=0x0)

Duplicate of #4809.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use