VirtualBox

Ticket #3745 (closed enhancement: duplicate)

Opened 5 years ago

Last modified 5 years ago

Mac OS X Server Virtualization on Mac Hosts

Reported by: obsidiandh Owned by:
Priority: minor Component: host support
Version: VirtualBox 2.2.0 Keywords:
Cc: Guest type: other
Host type: Mac OS X

Description

Hi,

Now Apple have licensed virtualization of OS X Leopard Server on Mac hardware could you integrate the option to install virtual macs on the mac version of VirtualBox? VMWare Fusion currently has this capability.

Regards

Rowan

Change History

comment:1 Changed 5 years ago by Technologov

This request is duplicate of bug #1071

Please add comments there.

-Technologov

comment:2 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use