VirtualBox

Ticket #2157 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Crash VB 2.0 when created Virtual Disk

Reported by: gb Owned by:
Priority: major Component: virtual disk
Version: VirtualBox 2.0.0 Keywords:
Cc: Guest type: Linux
Host type: Mac OS X

Description

Hi,

I'm under mac osX 10.5.4, with Virtual Box 2.0. The problem is when I want to create a new VM, i change the size of the Virtual disk in the textbox. Then when i click "create" Virtual box crash with no messages. But it works if i change the size of the Virtual Disk with the "bar".

This happen with my friend too...

Change History

comment:1 Changed 6 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

I appreciate all these bug reports, but this is the tenth duplicate I'm closing... See #2060.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use