VirtualBox

Ticket #1367 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Guru Meditation -2403 (VERR_TRPM_DONT_PANIC)

Reported by: smitna Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.6 Keywords:
Cc: Guest type: other
Host type: other

Description

Occurs during installation of guest rPath LAMP appliance when the installer is searching for LAMP appliance installations (please see attached screenshot). rPath LAMP Appliance version is 1.3.2.1 x86, obtainable via <  http://www.rpath.org/rbuilder/project/lamp/release?id=5922 >. The sha1 of the iso used is: 05af33a7adbffaeb166790540752ee55521c1391. Host OS is Foresight Linux 1.4.2 (2.6 kernel).

Attachments

VBox.log Download (148.2 KB) - added by smitna 6 years ago.
VBox.png Download (56.4 KB) - added by smitna 6 years ago.

Change History

Changed 6 years ago by smitna

Changed 6 years ago by smitna

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1240. The installation will currently only work if hardware virtualization is enabled for this VM (I'm afraid that your Celeron doesn't have this feature).

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use