VirtualBox

Ticket #11647 (closed defect: duplicate)

Opened 13 months ago

Last modified 13 months ago

Please Help me

Reported by: Raz1els Owned by:
Priority: major Component: other
Version: VirtualBox 4.2.10 Keywords:
Cc: Guest type: other
Host type: other

Description

I've been getting an error after like 5 minutes in.. please help

Attachments

VBox.log Download (223.7 KB) - added by Raz1els 13 months ago.
Logs

Change History

Changed 13 months ago by Raz1els

Logs

comment:1 Changed 13 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10121.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use