VirtualBox

Ticket #1123 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

DesktopBSD crashes on startup after install

Reported by: valle Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.4 Keywords:
Cc: Guest type: other
Host type: other

Description

DesktopBSD based on FreeBSD 6.3-RC2 crashes on startup with message "Bad PNP BIOS data checksum". It can be reproduced in Vista or XP. Logs are attached.

Attachments

DesktopBSD.zip Download (58.0 KB) - added by valle 6 years ago.
contains a screenshot and log files

Change History

Changed 6 years ago by valle

contains a screenshot and log files

comment:1 Changed 6 years ago by Lelik

  • Status changed from new to closed
  • Resolution set to duplicate

duplicate of #1106

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use