VirtualBox

Ticket #1106 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

6.3-RELEASE-i386-bootonly.iso dont boot

Reported by: ODESIT Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.4 Keywords:
Cc: Guest type: other
Host type: other

Description

i download 6.3-RELEASE-i386-bootonly.iso from here  ftp://ftp.freebsd.org/pub/FreeBSD/releases/i386/ISO-IMAGES/6.3/

Attachments

VBox.log Download (88.9 KB) - added by ODESIT 6 years ago.
VBox.png Download (14.8 KB) - added by ODESIT 6 years ago.

Change History

Changed 6 years ago by ODESIT

Changed 6 years ago by ODESIT

comment:1 Changed 6 years ago by IQgryn

Commenting to add myself to the change notification list. (There should really be a better way to do this)

comment:2 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1222.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use