VirtualBox

Ticket #9647 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

XP install on guest

Reported by: jeffdishman Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.2 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

Sorry if I waste your time...Just trying to install XP on Guest and get a crash at partition format.

Attachments

VBox.log Download (131.8 KB) - added by jeffdishman 3 years ago.

Change History

Changed 3 years ago by jeffdishman

comment:1 Changed 3 years ago by jeffdishman

Hey,It's not a "Major" priority and not a "defect" , I'm sure. Sorry for being such an obvious Noob. :)

comment:2 follow-up: ↓ 3 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9240.

comment:3 in reply to: ↑ 2 Changed 3 years ago by jeffdishman

Replying to frank:

Duplicate of #9240.

So there is no solution for this?...9240 offers nothing.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use