VirtualBox

Ticket #9568 (closed defect: fixed)

Opened 3 years ago

Last modified 3 years ago

VM crashed

Reported by: ckorff Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.0 Keywords:
Cc: Guest type: other
Host type: other

Description

A VirtualBox VM crashed with a error message telling me to submit a bug report. As I clicked on OK the VM closed and later I read about the dumps. So this one comes only with a log file.

Attachments

VBox.log Download (226.8 KB) - added by ckorff 3 years ago.

Change History

Changed 3 years ago by ckorff

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9420.

comment:2 Changed 3 years ago by ckorff

  • Status changed from closed to reopened
  • Resolution duplicate deleted

#9420 is a completly different ticket. Please check again.

comment:3 Changed 3 years ago by frank

  • Status changed from reopened to closed
  • Resolution set to fixed

Right, that was only a test ;-P The correct ticket is #9240.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use