VirtualBox

Ticket #9494 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

WinXP SP3 crash on bootup

Reported by: alehandro Owned by:
Priority: critical Component: other
Version: VirtualBox 4.1.2 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

Suddently VBox 4.1.2 crashed on the system bootup (Win XP Sp3 Eng Prof)

Attachments

VBox_Logs.zip Download (46.6 KB) - added by alehandro 3 years ago.

Change History

Changed 3 years ago by alehandro

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9240.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use