VirtualBox

Ticket #9384 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Ubuntu Installation problems

Reported by: Los Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.0 Keywords:
Cc: Guest type: other
Host type: Windows

Description

I have continuos error problems while installing ubuntu 9.1 in Virtual Box.

Attachments

VBox.log.3 Download (258.4 KB) - added by Los 3 years ago.

Change History

Changed 3 years ago by Los

comment:1 Changed 3 years ago by frank

  • Host type changed from other to Windows

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9373.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use