VirtualBox

Ticket #9357 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

VMs freez after restarting fisical computer

Reported by: Dreeg Owned by:
Priority: blocker Component: other
Version: VirtualBox 4.1.0 Keywords: Freez
Cc: Guest type: Windows
Host type: Windows

Description

Hi all, i'm new on this community. Is the first time that i use Virtual Box.

When i create a new machine, installed the S.O. it's all ok. I restart the Virtual Machine, it's ok. I turn on Virtual Machin a few hour later, it's ok. But if i restart my computer (fisical computer) the machine, all machine, don't work. On the startup the machines freez (sometime freez audio too) and don't work. Appear an error message. Say me to send in a community the Log File.

I use Virtual Box 4.1.0 on Windows XP (x86) and i create machine with the same S.O.

How i do?

Attachments

VBox.log.1 Download (196.8 KB) - added by Dreeg 3 years ago.
Log file

Change History

Changed 3 years ago by Dreeg

Log file

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9373.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use