VirtualBox

Ticket #9322 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Live Snapshots on Linked Cloned VMs results in crash / guru

Reported by: Technologov Owned by:
Priority: critical Component: VMM
Version: VirtualBox 4.1.0 Keywords:
Cc: Guest type: other
Host type: other

Description

When doing "Live Snapshots" on running VM, that were created by the "linked clone" feature, I instantly get VM crash (Guru medidation).

Host: Windows Vista (and Win7) + VBox 4.1.1 r73149

-Technologov, 27.7.2011.

Attachments

WinXP VM02 Clone-2011-07-27-15-21-28.log Download (207.7 KB) - added by Technologov 3 years ago.
VBox Log

Change History

Changed 3 years ago by Technologov

VBox Log

comment:1 Changed 3 years ago by klaus

  • Status changed from new to closed
  • Resolution set to duplicate

duplicate of #9255

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use