VirtualBox

Ticket #8949 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

VM crashed with error "pgmPhysGCPhys2CCPtrInternal failed"

Reported by: khannavin Owned by:
Priority: major Component: VMM
Version: VirtualBox 4.0.6 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

I am running RHEL 6 as a guest on windows XP host(32 bit).

WinXP Configuration:

OS Name Microsoft Windows XP Professional Processor x86 Family 6 Model 23 Stepping 10 GenuineIntel ~2926 Mhz Total Physical Memory 4,096.00 MB

RHEL 6 Configuration:

OS Name: RHEL 6 Processor: 2 RAM: 2048MB

After some time virtual machine get crashed with error "pgmPhysGCPhys2CCPtrInternal failed".

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8952

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use