VirtualBox

Ticket #8857 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Guru Meditation upon starting Virtual Box (VERR_INTERNAL_ERROR)

Reported by: brandik_19 Owned by:
Priority: critical Component: other
Version: VirtualBox 4.0.6 Keywords:
Cc: Guest type: other
Host type: Mac OS X

Description

When starting virtual box, it states "A critical error has occurred while running the virtual machine and the machine execution has stopped."

Attachments

VBox.log Download (133.6 KB) - added by brandik_19 3 years ago.
VBox.png Download (1008 bytes) - added by brandik_19 3 years ago.

Change History

Changed 3 years ago by brandik_19

comment:1 Changed 3 years ago by frank

  • Summary changed from Critical error upon starting Virtual Box to Guru Meditation upon starting Virtual Box (VERR_INTERNAL_ERROR)

Changed 3 years ago by brandik_19

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8389 and fixed in the next maintenance release.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use