VirtualBox

Ticket #8584 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Windows 7 get frozwn while a 1.5 GB download

Reported by: john.doe Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.4 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

I´ve tried(the second time) the download of the "Windows Automated Installation Kit" -> 1.5GB. The first time the download ends at 900MB. The second time (around 1000MB) Windows 7 get frozen and must be aborted with host-abilities.

Get be the seen problem with the explorer, could be a network problem?!

Attachments

Windows7 64bit-2011-03-18-17-07-23.log Download (51.6 KB) - added by john.doe 3 years ago.

Change History

Changed 3 years ago by john.doe

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

No, that's a duplicate of #8276 and will be fixed in the next maintenance release. The VM tries to pause and hangs. The reason for the VM to go into pause is perhaps an error message (disk full?)

comment:2 Changed 3 years ago by john.doe

o.K then I stop filing.

Error message might be, but the disk is surely not full on my system. Nor the guest(around 50GB free) either the host(around 1.6TB free).

Thank you for response.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use