VirtualBox

Ticket #6071 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

X won't start on F12 guest -> duplicate of #5731

Reported by: nbecker Owned by:
Priority: major Component: other
Version: VirtualBox 3.1.2 Keywords:
Cc: Guest type: other
Host type: other

Description

F12 x86_64 guest on F12 x86_64 host. X won't start (actually, worked exactly 1 time, but no more).

Attachments

Xorg.0.log Download (9.7 KB) - added by nbecker 4 years ago.
VBox.log Download (44.9 KB) - added by nbecker 4 years ago.

Change History

Changed 4 years ago by nbecker

Changed 4 years ago by nbecker

comment:1 Changed 4 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate
  • Summary changed from X won't start on F12 guest to X won't start on F12 guest -> duplicate of #5731

Duplicate of ticket #5731.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use