VirtualBox

Ticket #5367 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

severe error message after loading wndows7 iso file

Reported by: horberling Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description


Attachments

VBox.log.1 Download (156.1 KB) - added by horberling 4 years ago.

Change History

Changed 4 years ago by horberling

comment:1 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5314. Please download 3.0.10 again.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use