VirtualBox

Ticket #5365 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

compiz problem with ubuntu guest[include captured avi]

Reported by: modox Owned by:
Priority: critical Component: GUI/compiz
Version: VirtualBox 3.0.10 Keywords: compiz
Cc: Guest type: Linux
Host type: Windows

Description

you will confirm when just see the movie. (actually, i have no idea better than this method which make the avi)

movie link [youtube]  http://www.youtube.com/watch?v=5uFf-_a2K1w

Attachments

VBox.log Download (81.5 KB) - added by modox 4 years ago.

Change History

Changed 4 years ago by modox

comment:1 Changed 4 years ago by corneliusm

I believe this is a duplicate of defect #4653

comment:2 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Indeed.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use