VirtualBox

Ticket #5347 (closed defect: obsolete)

Opened 6 years ago

Last modified 5 weeks ago

VBox Addons incompatible with Windows NT 4.0 Multiprocessor kernel guest

Reported by: NT Man Owned by:
Priority: major Component: guest additions
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description (last modified by frank) (diff)

For reproduce.

  1. Install NT 4.0 Workstation in VBox
  2. Install Service Pack6a
  3. Install VBox guest addons

Attachments

Windows NT 4.7z Download (18.6 KB) - added by NT Man 6 years ago.

Change History

Changed 6 years ago by NT Man

comment:1 Changed 6 years ago by Technologov

Added myself as CC on this issue.

-Technologov

comment:2 Changed 5 weeks ago by frank

  • Status changed from new to closed
  • Resolution set to obsolete
  • Description modified (diff)
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use