VirtualBox

Ticket #5340 (closed defect: fixed)

Opened 4 years ago

Last modified 4 years ago

Installation of WindowsXP stops after setup has copied all files and initiates a first reboot

Reported by: wolfgang.gerteis Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

When installing Windows XP SP3 on a plain new machine the installions hangs at the point in time when the initial set of files has been copied and setup is "Starting Windows"

Attachments

VBox.log Download (150.6 KB) - added by wolfgang.gerteis 4 years ago.
Log file
VBox.png Download (2.4 KB) - added by wolfgang.gerteis 4 years ago.
screenshot

Change History

Changed 4 years ago by wolfgang.gerteis

Log file

Changed 4 years ago by wolfgang.gerteis

screenshot

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to fixed

Duplicate of #5314. Please download the package again, this last-minute regression was fixed.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use