VirtualBox

Ticket #5336 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

a critical error has occurred while running the virtual machine...

Reported by: netvar Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

when virtual machine started, an error happend: a critical error has occurred while running the virtual machine and then machine execution has been stoped.

Attachments

VBox.log Download (153.6 KB) - added by netvar 4 years ago.
error log

Change History

Changed 4 years ago by netvar

error log

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

This is a duplicate of #5314. Please download the package again, it was replaced yesterday (note the different build revision 54097 instead of 54077) in the version number.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use