VirtualBox

Ticket #5015 (closed defect: fixed)

Opened 5 years ago

Last modified 5 years ago

Salix Linux crashing after booting

Reported by: StefanoD Owned by:
Priority: blocker Component: other
Version: VirtualBox 3.0.6 Keywords: Salix
Cc: Guest type: Linux
Host type: Mac OS X

Description

After installing and booting Salix Linux, it crashes. The Log can tell you more.

Attachments

VBox.log Download (127.4 KB) - added by StefanoD 5 years ago.

Change History

Changed 5 years ago by StefanoD

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to fixed

Duplicate of #4722.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use