VirtualBox

Ticket #4838 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

VitualBox terminates while running Slackware 12.2

Reported by: 12lostsocks Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.4 Keywords:
Cc: Guest type: Linux
Host type: Mac OS X

Description

VitualBox terminates while running Slackware 12.2. I don't know when this happens, it seems to be random. First I thought is has to do with using USB-Storage Devices, but the Error occurs even during operation without any USB-Device. Best regards Heiko

Attachments

VBox.log.2 Download (139.6 KB) - added by 12lostsocks 5 years ago.

Change History

Changed 5 years ago by 12lostsocks

comment:1 Changed 5 years ago by frank

Duplicate of #4940.

comment:2 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use