VirtualBox

Ticket #4592 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Guru meditation in Win Vista 32bit guest OS -> fixed in SVN

Reported by: baseliner Owned by:
Priority: critical Component: other
Version: VirtualBox 3.0.2 Keywords: crash critical error
Cc: Guest type: Windows
Host type: Windows

Description

My VM has crashed 3 times in the last 8 hours. Not sure what's going on. Attaching the log file here.

Attachments

VBox.log Download (231.9 KB) - added by baseliner 5 years ago.
log file right after crash

Change History

Changed 5 years ago by baseliner

log file right after crash

comment:1 Changed 5 years ago by Hachiman

  • Summary changed from Repeated "critical error" in Win Vista 32bit guest OS to Guru meditation in Win Vista 32bit guest OS

Have you been able get

comment:2 Changed 5 years ago by sandervl73

  • Summary changed from Guru meditation in Win Vista 32bit guest OS to Guru meditation in Win Vista 32bit guest OS -> fixed in SVN

Fixed in SVN already.

comment:3 Changed 5 years ago by baseliner

Awesome! Thanks folks! Btw, interesting name for the bug - "Guru meditation" :)

comment:4 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #4497

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use