VirtualBox

Ticket #4476 (closed defect: fixed)

Opened 5 years ago

Last modified 3 years ago

Netware 6.5 SP8 Setup fails after choosing network card

Reported by: Serpen Owned by:
Priority: major Component: network
Version: VirtualBox 3.0.2 Keywords: netware network
Cc: Guest type: other
Host type: Windows

Description

I tried to install Netware since Version 2 and it never works. Since some time it get so far that i can choose the network adapter (Am79C970A). After whatever i choose the vm crashes. Same is for the Intel Adapter.

Attachments

Netware-Network-Fail.zip Download (45.4 KB) - added by Serpen 5 years ago.
Logs and Screenshot for Netware Network Crash

Change History

Changed 5 years ago by Serpen

Logs and Screenshot for Netware Network Crash

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to fixed

Please reopen if still reproducible with VBox 4.0.4.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use