VirtualBox

Ticket #3867 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Host-only interface interferes with the current adapter

Reported by: Frank Owned by:
Priority: critical Component: network/hostif
Version: VirtualBox 2.2.2 Keywords: regression, bug, network
Cc: Guest type: other
Host type: Windows

Description

When the host-only interface is installed, it suddenly screws up the connection for the physical adapter. The adapter says it is identifying the network when it is connected to it already.

Change History

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #3866.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use